Configuracion ADSL CLARO CODETEL en cisco router de la ONU



Current configuración: 1465 bytes
version 12.4
no pad servicio
service mseg marcas de tiempo de depuración de fecha y hora
service las marcas de tiempo de registro de fecha y hora ms
no service password-encryption
hostname CLIENTE
boot-start-marker
boot-end-marker
no aaa nuevo modelo
resource política
no uso dhcp ip vrf conectado
ip dirección excluidos dhcp 10.0.0.1
ip dhcp pool CLIENTE
importar todos
red 10.0.0.0 255.255.255.0
default-router de 10.0.0.1
dns-servidor 200.88.127.23 196.3.81.5 196.3.81.132
arrendamiento 0 2
ip cef
ip nombre-servidor 200.88.127.23
ip nombre-servidor 196.3.81.5
ip nombre-servidor 196.3.81.132
interface ATM0
no sh
no ip address
no ip mroute-cache
atm 64 vc-per-vp
sin atm ilmi-keepalive
pvc 0/33
marcador PPP aal5mux encapsulación
marcador piscina miembro 1

dsl-modo de funcionamiento automático
interface FastEthernet0
interface FastEthernet1
interface FastEthernet2
interface FastEthernet3
interface Vlan1
IP address 10.0.0.1 255.255.255.0
ip nat inside
IP virtual-reensamblaje
no ip mroute-cache
hold-cola 100 a
interface Dialer1
dirección IP negociado
mtu 1488
ip nat outside
IP virtual-reensamblaje
encapsulación ppp
conjunto de marcadores 1
marcador-el grupo 1
ppp pap enviado-username password 8092201111 0 8092201111
hold-cola 224 en
ip ruta 0.0.0.0 0.0.0.0 Dialer1
ip servidor http
no ip http-servidor seguro
ip nat dentro de la lista fuente interfaz 102 sobrecarga Dialer1
access-list 102 IP del permiso cualquier cualquier
dialer-list 1 permit ip protocol
ip servidor http
no ip http-servidor seguro
ip nat dentro de la lista fuente interfaz 102 sobrecarga Dialer1
control-plane
line CON 0
ningún módem permite
line aux 0
line vty 0 4
iniciar sesión
scheduler -tarea en tiempo max 5000
end

2 Comments

  1. Eddy

    Muchas Gracias! Buscaba eso comando como loco

    Reply
  2. Gustavo (Post author)

    De nada Eddy, me alegro que haya sido de ayuda!
    Saludos

    Reply

Leave a Comment

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *