Archivo Etiqueta: Recomendaciones

Recomendaciones de seguridad para el Martes

Debian ha actualizado nspr (desbordamiento de entero). Fedora ha actualizado dcraw (F19; F18: denegación de servicio), gimp (F18; F19: Ejecución de código), Munin (F19; F18: denegación de servicio), ufraw (F19; F18: denegación de servicio), y xen (F19; F18: negación de…
Leer más

Recomendaciones de seguridad para el Jueves

Fedora ha actualizado kernel (F18: reutilización de números aleatorios en ansi_cprng). Mandriva ha actualizado proftpd (BS1.0, ES5.0: denegación de servicio). Oracle ha actualizado CCID (OL5: Ejecución de código), kernel (OL5; OL6: denegación de servicio), php53 (OL5: múltiples vulnerabilidades), sudo (OL5…
Leer más

Recomendaciones de seguridad para el viernes

CentOS ha actualizado hplip (C6: derivación autorización), libvirt (C6: múltiples vulnerabilidades), polkit (C6: elevación de privilegios), y spice-gtk (C6: derivación autorización). Debian ha actualizado títere (múltiples vulnerabilidades). Fedora ha actualizado hplip (F19: derivación autorización). Mageia ha actualizado glpi (múltiples vulnerabilidades)….
Leer más

Recomendaciones de seguridad para el Miércoles

CentOS ha actualizado rtkit (C6: derivación autorización). Debian ha actualizado pyOpenSSL (certificado spoofing). Fedora ha actualizado python-django (F19: múltiples vulnerabilidades) y python-django14 (F19: múltiples vulnerabilidades). Gentoo ha actualizado cromo (múltiples vulnerabilidades), libzrtpcpp (múltiples vulnerabilidades), moinmoin (múltiples vulnerabilidades) y proftpd (múltiples…
Leer más

Recomendaciones de seguridad para el lunes

Fedora ha actualizado firefox (F19: múltiples vulnerabilidades), GLPI (F19, F18: múltiples vulnerabilidades), hplip (F19: derivación autorización), icedtea-web ( F19: Ejecución de código), núcleo (F18: elevación de privilegios), mediawiki (F18, F19: múltiples vulnerabilidades), moodle (F19, F18: man-in-the- ataque medio), polarssl (19;…
Leer más