Recomendaciones de seguridad para el Martes

       

CentOS ha actualizado augeas (C6: mundo archivos de configuración de escribir) y bind (C6: denegación de servicio).

Debian ha actualizado drupal7 (múltiples vulnerabilidades).

Fedora ha actualizado libvirt (F20: denegación de servicio), nss (F20: la divulgación de información), nss-softokn (F20: la divulgación de información), nss-util (F20: la divulgación de información), y rubygem-will_paginate (F19; F20: cross-site scripting). asterisco

Gentoo se ha actualizado (múltiples vulnerabilidades).

Mageia ha actualizado tazas (de divulgación de información), elinks (no verificar correctamente los certificados SSL), java-1.7.0-openjdk (múltiples vulnerabilidades), libXfont (escalada de privilegios), memcached (múltiple vulnerabilidades), net-snmp (denegación de servicio), nss (divulgación de información), rubí-i18n (cross-site scripting), especias (denegación de servicio), x11-server (ejecución de código), y zabbix (múltiples vulnerabilidades).

Mandriva ha actualizado java-1.7.0-openjdk (múltiples vulnerabilidades), libXfont (escalada de privilegios) y NSS (divulgación de información).

openSUSE ha actualizado Quassel (13.1: fuga de información).

Oracle ha actualizado augeas (OL6: mundo archivos modificables de configuración) y bind (OL6: Denial of Service).

Red Hat ha actualizado augeas (RHEL6: mundo archivos modificables de configuración) y bind (RHEL6: Denial of Service).

Scientific Linux ha actualizado augeas (SL6: mundo archivos modificables de configuración) y bind (SL6: Denial of Service).

Ubuntu ha actualizado devscripts (ejecución de código), hplip (múltiples vulnerabilidades), y mysql-5.5, mysql-dfsg-5.1 (múltiples vulnerabilidades).
nofollow href=”http://lwn.net/Articles/581536/rss”> LWN.net

Leave a Comment

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *