Recomendaciones de seguridad para el lunes

       

Debian ha actualizado libvirt (denegación de servicio), mysql-5.1 (múltiples vulnerabilidades) y marionetas (regresión en la actualización anterior).

Fedora ha actualizado bind (F20; F19: denegación de servicio) y drupal7 entidad (F20; F19: múltiples vulnerabilidades).

Gentoo tiene rizo actualizada (múltiples vulnerabilidades), gnustep-base (múltiples vulnerabilidades de 2010), libexif (múltiples vulnerabilidades de 2012), openswan (ejecución de código), perl (múltiples vulnerabilidades), y virtualbox (múltiples vulnerabilidades).

openSUSE ha actualizado icinga (12.3: denegación de servicio), libpng16 (13.1: denegación de servicio), openssl (12,2; 12,3; 13,1: denegación de servicio) , y v8 (12.2: múltiples vulnerabilidades).

SUSE ha actualizado ntp (denegación de servicio).
nofollow href=”http://lwn.net/Articles/581303/rss”> LWN.net

Leave a Comment

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *