Ubuntu: 2014-1: Vulnerabilidad OpenSSH

OpenSSH se podría hacer para ejecutar programas si recibía craftednetwork especialmente el tráfico de un usuario autenticado.
href href=»http://lxer.com/module/newswire/ext_link.php?rid=194085″> LXer Linux News

Deja un comentario

Tu dirección de correo electrónico no será publicada.