OpenSSH 6.4 lanzado

OpenSSH 6.4 está fuera, lo que es un comunicado relacionado con la seguridad. La vulnerabilidad sólo es explotable por un usuario autenticado, y sólo para llevar a cabo acciones con los privilegios de ese usuario, por lo que no será motivo de preocupación para la mayoría de instalaciones. Los sitios que usan configuraciones que restringen a los usuarios a comandos específicos, sin embargo, tal vez desee instalar la actualización.
href href=»http://lwn.net/Articles/573355/rss»> LWN.net

Deja un comentario

Tu dirección de correo electrónico no será publicada.