Libvpx 1.3.0 «Bosque» Soporta VP9. Nuevas mejoras

Un lector de Phoronix ha señalado esta mañana que una nueva versión de la biblioteca VPX fue bajo nuestro radar a principios de este mes. ¿Qué tiene de especial el libvpx versión 1.3.0 es que soporta el códec VP9 de Google de una manera compatible con versiones anteriores.
href=»http://lxer.com/module/newswire/ext_link.php?rid=195116″> nofollow LXer Linux Noticias

Deja un comentario

Tu dirección de correo electrónico no será publicada.