Recomendaciones de seguridad para el viernes

CentOS ha actualizado hplip (C6: derivación autorización), libvirt (C6: múltiples vulnerabilidades), polkit (C6: elevación de privilegios), y spice-gtk (C6: derivación autorización).

Debian ha actualizado títere (múltiples vulnerabilidades).

Fedora ha actualizado hplip (F19: derivación autorización).

Mageia ha actualizado glpi (múltiples vulnerabilidades).

Oracle ha actualizado hplip (OL6: derivación autorización), libvirt (OL6: múltiples vulnerabilidades), polkit (OL6: elevación de privilegios), y spice-gtk (OL6: derivación autorización).

Red Hat ha actualizado hplip (RHEL6: derivación autorización), libvirt (RHEL6: múltiples vulnerabilidades), polkit (RHEL6: elevación de privilegios), y spice-gtk (RHEL6: derivación autorización).

Scientific Linux ha actualizado hplip (SL6: derivación autorización), libvirt (SL6: múltiples vulnerabilidades), polkit (SL6: elevación de privilegios), y spice-gtk (SL6: derivación autorización).
href href=”http://lwn.net/Articles/567692/rss”> LWN.net

Leave a Comment

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *